Forum d'échanges consacré aux découvertes avec Google Earth
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ
Venez en masse participer au sondage pour >>La plus belle image de DJN06<<

Partagez | 
 
 
 [résolu] Problème d'affichage polygone dans Google Earth 5.2
Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bibindiaye
Nouveau
Nouveau


Masculin Nombre de messages 5
Localisation paris

MessageSujet: [résolu] Problème d'affichage polygone dans Google Earth 5.2   Mer 14 Juil 2010 - 15:18

Bonjour, je viens d'installer google earth 5.2 sous windows 7, et je n'arrive plus a afficher mes polygones. Seul les contours sont affichés et quand je selectionne plein ou contours+plein je n'ai pas d'image .Merci de m'aider
Revenir en haut Aller en bas
ivanovitch
Administrateur de TSGE
Administrateur de TSGE


Masculin Cancer Nombre de messages 17463
Age 46
Localisation Savoie
Humeur Voyageuse

MessageSujet: Re: [résolu] Problème d'affichage polygone dans Google Earth 5.2   Jeu 15 Juil 2010 - 0:22

bibindiaye !

Peut-être trouveras-tu ton bonheur dans ces >> quelques résultats <<...

Sinon, Zorgas se fera un plaisir de t'aider sur ce point, vu qu'il n'y a que lui qui manipule ces fameux polygones.

...


                       
Répondre "je n'ai rien à cacher" en matière de vie privée revient à affirmer que l'on se fiche de la liberté d'expression parce que l'on n'a rien à dire. EDWARD SNOWDEN. 
Revenir en haut Aller en bas
http://bbs.keyhole.com/ubb/dosearch.php?Cat=&amp;amp;amp;For
bibindiaye
Nouveau
Nouveau


Masculin Nombre de messages 5
Localisation paris

MessageSujet: Le mode OPENGL recommandé pour afficher les polygones de Google Earth   Jeu 15 Juil 2010 - 13:02

ouf j'ai trouvé,
il fallait passer en mode OPENGL.

Encore
Revenir en haut Aller en bas
ivanovitch
Administrateur de TSGE
Administrateur de TSGE


Masculin Cancer Nombre de messages 17463
Age 46
Localisation Savoie
Humeur Voyageuse

MessageSujet: Re: [résolu] Problème d'affichage polygone dans Google Earth 5.2   Lun 19 Juil 2010 - 16:05

Merci pour l'astuce et le retour d'expérience !


Déplacement donc dans les résolus.


                       
Répondre "je n'ai rien à cacher" en matière de vie privée revient à affirmer que l'on se fiche de la liberté d'expression parce que l'on n'a rien à dire. EDWARD SNOWDEN. 
Revenir en haut Aller en bas
http://bbs.keyhole.com/ubb/dosearch.php?Cat=&amp;amp;amp;For
Contenu sponsorisé




MessageSujet: Re: [résolu] Problème d'affichage polygone dans Google Earth 5.2   Aujourd'hui à 17:33

Revenir en haut Aller en bas
 
[résolu] Problème d'affichage polygone dans Google Earth 5.2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
  
 
Sauter vers: