Forum d'échanges consacré aux découvertes avec Google Earth
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ
Venez en masse participer au sondage pour >>La plus belle image de DJN06<<

Partagez | 
 
 
 10 ème anniversaire!!! [Résolu]
Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Montainer
Fondateur
Fondateur


Masculin Nombre de messages 15612
Localisation .
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: 10 ème anniversaire!!! [Résolu]   Mer 22 Juil 2015, 21:40

Chaque chose en son temps jmst, ne mélangeons pas tout, il faut être méthodique.
Faisons le test que je propose et qui a marché pour moi et que je re-cite une 4ème fois.

Montainer a écrit:
Avez-vous essayé ceci ?
Clic droit sur la pop-up, un petit message "stop", cliquer dessus.

Si après ce test Alain a toujours le problème, on pourra voir autre chose. Si on mélange tout, Alain ne va pas comprendre.
Attendons la réponse d'Alain.


RIP Djn06 (Daniel), modérateur du forum TSGE
décédé bien trop jeune , le 20/11/2016 , des suites d'une longue maladie.
Nous ne t'oublierons pas.
Revenir en haut Aller en bas
alain38330
Nouveau
Nouveau


Masculin Nombre de messages 8
Localisation St Ismier

MessageSujet: Re: 10 ème anniversaire!!! [Résolu]   Jeu 23 Juil 2015, 12:11

Bon,
après avoir essayer un tas de choses dont la suivante:
- cliquer sur "ne plus afficher"
- puis fermer Google Earth par le menu "Fichier" puis "Quitter" (et non pas par la croix en haut à droite)
le PopUp a disparu et sur la quarantaine de démarrages que j'ai effectués à titre de tests depuis 2 jours je n'ai plus eu le message.
Dire que c'est la solution me paraît difficilement croyable. J'ai du faire quelque chose que je n'ai malheureusement pas noté.


Ma conclusion à ce stade, c'est que ça fonctionne comme je voulais mais je ne sais ni pourquoi ça ne fonctionnait pas et ni pourquoi ça fonctionne maintenant.

Je ne sais donc pas si ce fil de discussion doit être classé dans "problème résolu" ou pas?
Revenir en haut Aller en bas
Jean-Jacques
Globe-Surfeur "Or" (niv 3)
Globe-Surfeur


Masculin Capricorne Nombre de messages 3354
Age 61
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: 10 ème anniversaire!!! [Résolu]   Jeu 23 Juil 2015, 13:16

Bon,  

A force de se creuser les méninges, on finira par en arriver dans la même situation qu'ici Smile 

Ce problème, si on le considère comme un problème, ce qui semble le cas, est arrivé, il repartira comme il est arrivé,
je ne vois pas pourquoi les techniciens de Google Earth, qui nous lisent j'espère un peu, ne l'enlèvent pas tout simplement pour eux. Question Question

A moins, ce qui m'étonnerais, qu'ils aient des difficultés à le faire mais 

Je ne peux y croire.  Smile !! !!

Nous leur faisons confiance depuis tant de temps

A bientôt, Jean-Jacques 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 10 ème anniversaire!!! [Résolu]   Aujourd'hui à 08:56

Revenir en haut Aller en bas
 
10 ème anniversaire!!! [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur Google Earth :: Questions techniques :: Problèmes techniques Google Earth :: Problèmes "Google Earth" résolus-
 
 
Sauter vers: