Forum d'échanges consacré aux découvertes avec Google Earth/Maps
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ

Partagez | 
 
 
 [résolu] servimg en panne ?
Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16355
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 11:11

Servimg est l'hébergeur de TSGE. Il est fiable, bien plus fiable que beaucoup d'autres.
Si problème il y a, ses techniciens sont facilement accessibles.
La plupart des problèmes importants éventuels sont corrigés dans les 24h, voire moins.
Nous conseillons fortement d'héberger vos images sur Servimg qui nous restera fidèle sur la durée.
 
Pour ce cas présent, les techniciens de Servimg ont été prévenus, ils sont sur le coup.
Soyez patients. Wink

Mac Cany a écrit:
Salut

En effet il y a un problème en attendant on peut faire héberger les image chez Image shark .
Si vous ne pouvez pas attendre, oui.
Revenir en haut Aller en bas
Mac Cany
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7288

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 11:40

Salut

11h40 ça fonctionne a nouveau !
Revenir en haut Aller en bas
winnie
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 8555
Localisation .

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 12:09

Mac Cany a écrit:
Salut

11h40 ça fonctionne a nouveau !
Mais à 12h08, ça ne fonctionne plus. Bah, on postera ce soir, tranquillos.
Revenir en haut Aller en bas
Dreamer
Surfeur (niv 4)
Surfeur (niv 4)
avatar

Masculin Taureau Nombre de messages 408
Age 63
Localisation St Cyr/mer 83
Humeur Très bonne, merci !!
Emploi/Loisirs Voyages, voyages...

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 18:40

Question: pourquoi su la page index du forum, les "non-gradés" n'ont-ils plus leur avatar d'affiché ?

Revenir en haut Aller en bas
http://beauxvoyages.fr/
gollum
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 13735
Localisation Gironde
Humeur Electron libre
Emploi/Loisirs Ne pas s'approcher, ruine dangereuse.

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 19:02

Rooooo.....Shocked 

Il n'y a pas de non-gradés sur TSGE! 

Il n'y a qu'une confrérie de membres!Wink 

Mais ce qui est bizarre, c'est que je ne vois pas la même chose que toi, et pompierpro, par exemple, a bien son avatar:



P't'être qu'on a un mec plus futé qui va nous donner une explication...


-
Revenir en haut Aller en bas
En ligne
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16355
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: [résolu] servimg en panne ?    Mer 6 Nov 2013 - 19:28

gollum a écrit:


P't'être qu'on a un mec plus futé qui va nous donner une explication...


-
Non, il n'y a pas d'explications autre que celle, que tout ne peut pas fonctionner à 100% tout le temps.
Ce cas, m'arrive parfois.
Je demande juste de ne pas soulever tout problème mineur tout le temps, sans quoi on n'arrivera à rien.
Il faut laisser une chance, un peu de temps pour que tout problème mineur se répare de lui-même.
 
Si on ouvre un sujet parce que telle ou telle image ne s'ouvre pas pendant 5 minutes  , je vais être débordé et fermer le forum. affraid
Revenir en haut Aller en bas
Dreamer
Surfeur (niv 4)
Surfeur (niv 4)
avatar

Masculin Taureau Nombre de messages 408
Age 63
Localisation St Cyr/mer 83
Humeur Très bonne, merci !!
Emploi/Loisirs Voyages, voyages...

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 10:15

Bonjour

Aujourd'hui, j'ai eu quelques problèmes avec l'hébergeur.

Quand je demandais l'hébergement de certaines photos avec photos non redimensionnées, elles s'affichaient en noir et blanc et floues.

Par contre, redimensionnées en 800px, tout fonctionne ..Panne ponctuelle ??

A+
Revenir en haut Aller en bas
http://beauxvoyages.fr/
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 10:43

Dreamer a écrit:
Quand je demandais l'hébergement de certaines photos avec photos non redimensionnées, elles s'affichaient en noir et blanc et floues.
 

quelle dimension Question  et quel site Question  TSGE ou servimg Question 

sur TSGE il ne faut pas, en théorie, dépasser 800 si tu colle le lien directement dans le post , mais ceci peut-être contourné par la fonction "insérer une image" qui garde la dimension originale et l'ajuste pour TSGE

Revenir en haut Aller en bas
Dreamer
Surfeur (niv 4)
Surfeur (niv 4)
avatar

Masculin Taureau Nombre de messages 408
Age 63
Localisation St Cyr/mer 83
Humeur Très bonne, merci !!
Emploi/Loisirs Voyages, voyages...

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 14:05

Excuses, je n'avais pas précisé : serving car en visualisation, c'était en noir et blanc !!
Revenir en haut Aller en bas
http://beauxvoyages.fr/
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 15:05

Dreamer a écrit:
Excuses, je n'avais pas précisé : serving car en visualisation, c'était en noir et blanc !!
Si tu veux que j'essaye, donne moi une image Laughing 
Revenir en haut Aller en bas
cramion
(VIP) Membre très important
(VIP) Membre très important
avatar

Masculin Nombre de messages 4990
Localisation Belgique

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 15:35

Lorsque les images sont vraiment très grandes (géantes), même l'hébergeur ne peut les traiter et elles apparaissent en noir et blanc. Wink
Revenir en haut Aller en bas
Dreamer
Surfeur (niv 4)
Surfeur (niv 4)
avatar

Masculin Taureau Nombre de messages 408
Age 63
Localisation St Cyr/mer 83
Humeur Très bonne, merci !!
Emploi/Loisirs Voyages, voyages...

MessageSujet: Re: [résolu] servimg en panne ?    Mer 20 Nov 2013 - 15:38

cramion a écrit:
Lorsque les images sont vraiment très grandes (géantes), même l'hébergeur ne peut les traiter et elles apparaissent en noir et blanc. Wink
C'est tout a fait possible, car c'est en les réduisant en 800px, qu'elles se sont affichées..

J'essayerai de m'en souvenir la prochaine fois !!  
Revenir en haut Aller en bas
http://beauxvoyages.fr/
Contenu sponsorisé




MessageSujet: Re: [résolu] servimg en panne ?    

Revenir en haut Aller en bas
 
[résolu] servimg en panne ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
 
Sujets similaires
-
» Panne de feux
» Sakurina [J'ai résolu mon problème, ENFIN!]
» Images avec servimg.com
» Wikipedia en panne?
» J'ai résolu la cause de mon insomnie (INSOLITE)
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur Google Earth & Maps :: Questions techniques :: Problèmes techniques généraux :: Problèmes généraux résolus-
 
 
Sauter vers: