Forum d'échanges consacré aux découvertes avec Google Earth/Maps
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ

Partagez | 
 
 
 Répondre avec "citer" : y a un bug ? [Résolu]
Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DomiPhi
Globe-surfeur "Or"
Globe-surfeur
avatar

Masculin Sagittaire Nombre de messages 1988
Age 100
Localisation Suisse
Humeur ok
Emploi/Loisirs ok
Bonus : ok

MessageSujet: Répondre avec "citer" : y a un bug ? [Résolu]   Mar 17 Déc 2013 - 7:20

Y a un bug ?

Dans une autre partie du forum, j'ai voulu répondre à un message d'un admin
en utilisant la fonction/le bouton "citer"
MAIS
je ne peux ensuite qu'écrire dans la case jaune de ladite citation ?!


Dernière édition par DomiPhi le Mar 17 Déc 2013 - 9:14, édité 1 fois
Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: Répondre avec "citer" : y a un bug ? [Résolu]   Mar 17 Déc 2013 - 7:24

DomiPhi a écrit:
Y a un bug ?

Dans une autre partie du forum, j'ai voulu répondre à un message d'un admin
en utilisant la fonction/le bouton "citer"
MAIS
je ne peux ensuite qu'écrire dans la case jaune de ladite citation ?!



Il faut changer le mode d’édition où il y a le sablier



ou la flèche



 
Revenir en haut Aller en bas
DomiPhi
Globe-surfeur "Or"
Globe-surfeur
avatar

Masculin Sagittaire Nombre de messages 1988
Age 100
Localisation Suisse
Humeur ok
Emploi/Loisirs ok
Bonus : ok

MessageSujet: Re: Répondre avec "citer" : y a un bug ? [Résolu]   Mar 17 Déc 2013 - 7:32

jmst a écrit:
Il faut changer le mode d’édition où il y a le sablier
Ok, merci c'est tout bon, problème résolu, y avait pas de bug !
Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: Répondre avec "citer" : y a un bug ? [Résolu]   Mar 17 Déc 2013 - 7:38

DomiPhi a écrit:
jmst a écrit:
Il faut changer le mode d’édition où il y a le sablier
Ok, merci c'est tout bon, problème résolu, y avait pas de bug !


et faire ceci quand c'est résolu.

  

Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: Répondre avec "citer" : y a un bug ? [Résolu]   Mar 13 Oct 2015 - 17:33

jmst a écrit:

et faire ceci quand c'est résolu.

  

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Répondre avec "citer" : y a un bug ? [Résolu]   

Revenir en haut Aller en bas
 
Répondre avec "citer" : y a un bug ? [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
  
 
Sauter vers: