Forum d'échanges consacré aux découvertes avec Google Earth/Maps
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ

Partagez | 
 
 
 Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]
Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Dim 11 Mai 2014 - 21:28

Bonsoir à tous un bug sur Google Chrome   est signalé et développé ICI
 
 Salut


Dernière édition par djn06 le Dim 18 Mai 2014 - 10:39, édité 2 fois (Raison : pb résolu en réinitialisant)
Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Dim 11 Mai 2014 - 22:11

Pour débloquer le post voici le résumé  un bug sur Google Chrome   est signalé et développé depuis ICI


Pierrex a écrit:
...Je crois bien que Carlat est championne dans le nombre de tentatives peu durables de jumelage !

...et toujours avec des homologues bien plus grandes qu'elle...


...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!

thecloclo81 a écrit:
Pierrex a écrit:
...Je crois bien que Carlat est championne dans le nombre de tentatives peu durables de jumelage !

...et toujours avec des homologues bien plus grandes qu'elle...


...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!
Bonjour Pierrex ,il semble que ce bug concerne "Chrome" j'ai constaté la même chose hier , soit passe sous FIREFOX ,IE ( qui bug ausi mais moins ) ou alors si tu veux rester sur la même apparence que GOOGLE CHROME télécharge CHROMIUM  (je te réponds avec ) ,pourquoi pas ICI en français ,mais FIREFOX semble le mieux adapté à TGSE

 Salut

Edit 15:22 Attention  " CHROMIUM " bug aussi en MP

jmst a écrit:
Pierrex a écrit:
...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!


 scratch  Je n'ai pas de souci avec Chrome, tu doit avoir autre chose, peut-être ta résolution trop basse

Cramion et moi avions soulevé le problème >>ICI<< mais depuis, tout fonctionne, grâce a notre Grand Ganach', .....

thecloclo81 a écrit:
Pierrex a écrit:
...


...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!

thecloclo81 a écrit:
Pierrex a écrit:
..


...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!
Bonjour Pierrex ,il semble que ce bug concerne "Chrome" j'ai constaté la même chose hier , soit passe sous FIREFOX ,IE ( qui bug ausi mais moins ) ou alors si tu veux rester sur la même apparence que GOOGLE CHROME télécharge CHROMIUM  (je te réponds avec ) ,pourquoi pas ICI en français ,mais FIREFOX semble le mieux adapté à TGSE

 Salut

Edit 15:22 Attention  " CHROMIUM " bug aussi en MP

jmst a écrit:
Pierrex a écrit:
...bon, mon TSGE déconne toujours, je n'ai plus d'emoticon (ti trop con !), plus d'éditeur ; et maintenant les photos trop grandes s'affichent plein pot !!!!!! HELP !!!!!!!!!!!!!!!!!!!!!!


 scratch  Je n'ai pas de souci avec Chrome, tu doit avoir autre chose, peut-être ta résolution trop basse

Cramion et moi avions soulevé le problème >>ICI<< mais depuis, tout fonctionne, grâce a notre Grand Ganach', .....
Je tiens à confirmer ce que signal Pierrex ,malgré ce que JMST à écrit, quelque chose fonctionne mal  scratch   ,j'ai testé sur 2 ordi à deux endroits différents


jmst a écrit:
Pas chez moi   scratch 



Il me semble que votre page n'est entièrement chargée et que vous allez trop vite.   éteindre et redémarrer vos ordi, peut-être   
Revenir en haut Aller en bas
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16355
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Lun 12 Mai 2014 - 0:03

Bonjour à tous.
Tout comme jmst, je ne peux reproduire vos soucis sur Chrome.
Je suis actuellement sur ce navigateur.
Tout est correct. Les mp fonctionnent aussi.
Désolé, pas de bug sur Chrome.   
N'hésitez pas à revenir sur le sujet si les problèmes persistent.
Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Lun 12 Mai 2014 - 10:29

Montainer  bonjour ,le problème persiste toujours ,il aurait été intéressant de savoir si il en est de même pour Pierrex,le fait que ce bug soit sur mes 2 ordi à 2 endroits différents  et aprés une opération ADWCLEANER ET CCLEANER  qui n'a rien changé  , je vais m'intéresser aux derniéres mises à jour des extensions et autres  et peut-être faire une désinstall partielle de Chrome ,pour l'instant j'attends
des nouvelles de PIERREX ou autres cas similaire     APLUS
J'envoi ce poste sous chrome et je rééditerais avec  IE  avec une capture image du problème actuelle

EDIT capture image écran avec IE


 Salut
Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7153
Localisation suisse

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Lun 12 Mai 2014 - 12:08

J'ai eu le même problème avec les MP, il y a environ deux semaines (trop large, fenêtre d’écriture trop petite, pas d’émoticônes ) Exclamation Exclamation 

Un simple redémarrage complet a supprimé ce blême   
Revenir en haut Aller en bas
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16355
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Lun 12 Mai 2014 - 23:07

Impossible de reproduire vos soucis.
Testé sur Chrome et envoyé direct par Chrome sans problème.
Je précise que mon Chrome est des plus simples, aucune extension.
Je suis désolé.
Possible qu'une extension fasse conflit.

Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Lun 12 Mai 2014 - 23:09

Bonsoir à tous ,je suis en bonne voie de débugger  google chrome me plantant TSGE.
J'ai commencer par le désinstaller (Chrome)et réinstaller partiellement cela ne sert à rien ,il conserve en mémoire tous les paramètres initiaux.
Donc je suis passé à la méthode de réinitialisation ,en prenant le risque de perdre tous mes "favo" et extensions , mais au redémarrage ,mes "favo" étaient toujours présents il n'y a que mes extensions qui ont été  désactivées.
j'aurai certainement dû commencer par désactiver ces fameuses extensions et me faire un "topo" de celles qui causaient problèmes.( si telles étaient le cas)
J'ai maintenant un TGSE plus que nickel sur Chrome ? DU MOINS SUR MON PORTABLE ,demain je m'attaquerais à le faire sur mon PC "Bureau" 

Je ne crie pas victoire trop tôt ,on verra demain

Au fait ,j'utilise Chrome comme navigateur par défaut ,mais il m'arrive souvent d'utiliser Firefox entre-autre pour TSGE

CI DESSOUS LES LIENS ,qui m'ont été très utile

http://www.commentcamarche.net/faq/26679-reinitialiser-son-navigateur#reinitialiser-google-chrome

http://www.forum-entraide-informatique.com/t7743-comment-sauvegarder-ses-favoris-sur-google-chrome

En attendant des nouvelles de PIERREX , et en confirmant la résolution du problème de mon autre ordi, je ne classe pas comme résolu ce SUJET.

Je tiens à remercier JMST & MONTAINER " THE BOSS" d'avoir pris en considération nos soucis.  
 Salut 
POST  envoyé par chrome
Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 14:30

thecloclo81 a écrit:

j'aurai certainement dû commencer par désactiver ces fameuses extensions et me faire un "topo" de celles qui causaient problèmes.( si telles étaient le cas)
J'ai maintenant un TGSE plus que nickel sur Chrome ? DU MOINS SUR MON PORTABLE ,demain je m'attaquerais à le faire sur mon PC "Bureau" 

Je ne crie pas victoire trop tôt ,on verra demain


Comme annoncé hier ,j'ai procédé sur mon "ordi principal "aux desinstallations de mes extensions et effectuer un "gros nettoyage" et le résultat est concluant ,du moins pour l'instant ,j'ai retrouvé mon TSGE d'avant.
  Comme dirait MONTAINER "mouai"  Sad

Ci-dessous capture après" debuggage"

TOUJOURS PAS DE NOUVELLE DE PIERREX  

 Salut
Revenir en haut Aller en bas
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16355
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 17:38

thecloclo81 a écrit:


TOUJOURS PAS DE NOUVELLE DE PIERREX  
Aux dernières nouvelles, tant il en a marre des Chrome, Firefox et IE, il serait en train de tester le navigateur dont tout le monde parle FireGruik

Nous attendons ses tests avec impatience.
Revenir en haut Aller en bas
Pierrex
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Nombre de messages 6100
Localisation La Roche sur Yon

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 19:44

Je suis désolé, je ne peux meme pas poster un screenshiott, je n'ai plus l'editeur, meme aprés avoir previsualisé !!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Pierrex
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Nombre de messages 6100
Localisation La Roche sur Yon

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 19:45

Et je ne suis pas sur chrome (au fait, c'est quoi chrome ?) ! Fidele depuis toujours, ou presque, au renard...
Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 20:56

Pierrex a écrit:
Et je ne suis pas sur chrome (au fait, c'est quoi chrome ?) ! Fidele depuis toujours, ou presque, au renard...
Donc ,nous avons eu le même bug  en même temps sur deux navigateurs différents ,mais la méthode de "débuggage" si cela est toujours le cas pour toi PIERREX,doit être dans la même logique.  

 Salut
Revenir en haut Aller en bas
Pierrex
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Nombre de messages 6100
Localisation La Roche sur Yon

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mar 13 Mai 2014 - 21:20

Bon, ça vous étonner a pas, mais sous Android avecc mon téléphone' ca marche nickel, j'aii l' éditeur et les ticonss...
Conclusion, mon wiffi n'eesst pas enjole, mais ecriree avec mon téléphone portable, ca pique les yeux. ..
Revenir en haut Aller en bas
Pierrex
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Nombre de messages 6100
Localisation La Roche sur Yon

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mer 14 Mai 2014 - 10:16

...Je ne sais toujours pas comment sortir de ce truc ! Je rencontre les mêmes problèmes sur un autre forum où je suis abonné :
- Plus de fenêtre d'édition , uniquement petite fenêtre d'écriture sur TSGE, rien sur l'autre(big forum)
- Plus d'acces aux emoticons
Mais comme je dois tondre ma pelouse.....
Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5244
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   Mer 14 Mai 2014 - 10:40

Bonjour PIERREX sous toutes réserves http://www.commentcamarche.net/faq/9525-reinitialiser-firefox-reset  ,cette méthode m'a permis de "débugger" un de mes ordi.
 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]   

Revenir en haut Aller en bas
 
Bug Chrome signalé par Pierrex & Thecloclo81 [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
 
Sujets similaires
-
» Google Chrome
» Google Chrome = 666 ?
» Google chrome
» Immobiliser de la signalétique ?
» Un malware déguisé en clone de Chrome pomperait toutes vos données ?
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur Google Earth & Maps :: Questions techniques :: Problèmes techniques généraux :: Problèmes généraux résolus-
 
 
Sauter vers: