Forum d'échanges consacré aux découvertes avec Google Earth/Maps
 
PortailAccueilGoogle EarthS'enregistrerCarte des membresRechercherAccès aux bonus du forumConnexionFAQ

Partagez | 
 
 
 Problème d'identifiants compromis [Résolu]
Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5
AuteurMessage
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 19:55

Montainer a écrit:
Non jmst, dans IE tout va très bien. Il suffit de le paramétrer correctement.
Bon, je vais m'occuper de régler le problème pour les autres navigateurs.
Bonsoir Monty,

Sauf qu'avec Mozilla il me faut un temps fou avant que les images ne s'affichent,
je viens de nettoyer mon PC et aucune amélioration.
Ils ne vérifient quand même pas les images une par une avec je ne sais quoi pour la sécurité Question

Je perd plus de temps qu' avant le changement en devant avec le problème en question, me reconnecter quand je me déconnectais.

C'est encore un truc à régler et je ne pense pas que ça peut venir de mon PC.
Mais on ne sait jamais scratch


A bientôt, Jean-Jaques


Dernière édition par Jean-Jacques le Lun 27 Mar 2017 - 20:58, édité 2 fois
Revenir en haut Aller en bas
Montainer
Fondateur
Fondateur
avatar

Masculin Nombre de messages 16350
Humeur Esprit libre dans sa tête
Bonus : A qui sait attendre, le temps ouvre ses portes

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 20:54

Jean-Jacques a écrit:


Je perd plus de temps qu' avant le changement en devant avec le problème en question, me reconnecter quand je me déconnectais.

C'est encore un truc à régler et je ne pense pas que ça peut venir de mon PC.
Mais on ne sait jamais scratch

Si si !!! Ca vient bien de chez toi, je n'ai aucun problème et aucun ralentissements sur aucun navigateur.

Donc voilà, chose promise, j'ai tout réparé. Les images de vos profils sont remises à jour. J'ai pris l'exemple du profil de Thecloclo qui utilise un max d'images et que j'ai copié sur Firefox. J'ai vérifié sur Chrome, c'est le même et aussi sur IE sur lequel tout va bien. D'ailleurs, c'était le seul navigateur qui ne m'a posé aucun problème.



Ce souci est résolu. Si vous remarquez d'autres images oubliées, ce qui est fort possible, me le signaler sur ce fil.

En revanche, si vous avez d'autres problèmes (ralentissements ou autres), ne pas le signaler ici pour ne pas polluer. Ces autres problèmes sont totalement indépendants du passage au https.

J'ai passé 1 bonne heure et demi à corriger les bugs, j'ai bien mérité de me détendre avec ma chérie.
Revenir en haut Aller en bas
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 21:06

Bonsoir Monty,  

Là tout vas normalement pour la vitesse de chargement des images
Ce ne devais pas être mon PC donc 

Le principal est que tout fonctionne, sauf peut-être pour rechercher avec 'URL actuel,
J'essaye en mettant ce titre

Problème d'identifiants compromis [Résolu]



derrière https://www. ...   tout-sur-google-earth.com/ 




Dernière édition par Jean-Jacques le Lun 27 Mar 2017 - 21:23, édité 1 fois
Revenir en haut Aller en bas
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 21:20



Là il y a un autre problème. Plus possible de cette façon.

J'ai ça :



vraiment très bien me servir de recherche dans le forum, c'était bien de cette façon,
je vais avoir un problème, des doublons à répétition.Ca fera du boulot pour jmst -riiire-

Est- ce possible de comprendre le pourquoi du comment de ce changement, on est en HTTPS maintenant.
Tout devrait redevenir normal, on attend encore Question  Que de temps perdu, on tourne au ralenti en ce moment

Tous ces problèmes ne donnent pas trop envie de bien faire, on doit se forcer à la limite.

Là c'est habituel, on fait toujours fort dans TSGE

A bientôt, Jean-Jacques


Dernière édition par Jean-Jacques le Lun 27 Mar 2017 - 21:33, édité 2 fois
Revenir en haut Aller en bas
jmst
Globe-Surfeur "Or" (niv 6)
Globe-Surfeur
avatar

Masculin Nombre de messages 7140
Localisation suisse

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 21:27

Merci Monty, tous fonctionne IE11 et Chrome


Revenir en haut Aller en bas
En ligne
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 21:37

Jean-Jacques a écrit:


Là il y a un autre problème. Plus possible de cette façon.

J'ai ça :



vraiment très bien me servir de recherche dans le forum, c'était bien de cette façon,
je vais avoir un problème, des doublons à répétition.Ca fera du boulot pour jmst -riiire-

Est- ce possible de comprendre le pourquoi du comment de ce changement, on est en HTTPS maintenant.
Tout devrait redevenir normal, on attend encore Question  Que de temps perdu, on tourne au ralenti en ce moment

Tous ces problèmes ne donnent pas trop envie de bien faire, on doit se forcer à la limite.

Là c'est habituel, on fait toujours fort dans TSGE

A bientôt, Jean-Jacques


Tiens, c'est une idée, j'essayerai bien Google Chrome depuis le temps qu'il m'emm... m'ennuie à le demander Very Happy

Revenir en haut Aller en bas
thecloclo81
Modérateur de TSGE
Modérateur de TSGE
avatar

Masculin Poissons Nombre de messages 5242
Age 60
Localisation castres 81
Humeur toujours de bonne humeur
Emploi/Loisirs Bistrologue

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 21:44


Bonsoir à tous, absent toute  l'après midi, je viens juste de me connecter et pour moi tout est OK.
Pas de bug quelconque, mes pages s'affichent normalement et aussi rapidement qu'avant.

Il est une opération à faire quand vos "ordi" vous semblent instables.

Il suffit de réinitialiser votre navigateur, Arrow voir ici

Salut  merci Monty de nous avoir arranger le coup, et je propose à Sirius d'ouvrir un nouveau sujet pour ces différents problèmes.


A nos Amis trop tôt disparus, ils nous laissent des  souvenirs, c’est leurs Présences.
Revenir en haut Aller en bas
Sirius
Globe-Surfeur "Or" (niv 3)
Globe-Surfeur
avatar

Masculin Nombre de messages 3580
Localisation CMa

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 23:06


Navigation et visualisation des images revenues à la normale
Merci à Monsieur Montainer d'avoir rondement mené cette affaire d'une manière compendieuse
Merci à Monsieur Claudy, toujours à l'écoute des autres en nous gratifiant au passage de ses toujours bonnes astuces
Un partout, la balle au centre!
Le problème, est résolu en ce qui me concerne.
De toute manière ma crémière m'a foutu dehors, donc je reviens ici!
Bonsoir chez vous!
Porte
Revenir en haut Aller en bas
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Lun 27 Mar 2017 - 23:21

Bonsoir,  

Bon, tout le monde est satisfait, Merci Monty et Merci Claudy, tout est bien et on peut déplacer dans résolu Smile 
Plus de problème pour ce passage en HTTPS, tout est réglé vite fait bien fait par les meilleurs au monde dans TSGE comme toujours Bien

On peut dormir tranquilles, on est en toute sécurité maintenant   

A+++ Jean-Jacques 
Revenir en haut Aller en bas
DomiPhi
Globe-surfeur "Or"
Globe-surfeur
avatar

Masculin Sagittaire Nombre de messages 1988
Age 99
Localisation Suisse
Humeur ok
Emploi/Loisirs ok
Bonus : ok

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Mar 28 Mar 2017 - 12:55

en effet,
quand je me suis logué tantôt, firefox n'a pas affiché de message de sécurité,
ouf!

Bien

le problème de référencement reste ouvert...  scratch
Revenir en haut Aller en bas
Jean-Jacques
Globe-Surfeur "Or" (niv 5)
Globe-Surfeur
avatar

Masculin Capricorne Nombre de messages 5113
Age 63
Localisation Belgique
Humeur Comme un Noël !! !!

MessageSujet: Re: Problème d'identifiants compromis [Résolu]   Mar 28 Mar 2017 - 19:55

DomiPhi a écrit:
en effet,
quand je me suis logué tantôt, firefox n'a pas affiché de message de sécurité,
ouf!

Bien

le problème de référencement reste ouvert...  scratch
Bonsoir DomiPhi,

Le problème de référencement est ouvert, ici c'est déjà résolu


T'inquiète pas on a les meilleurs techniciens au Monde à ce qu'on dit

Bonjour chez vous et A+++, Jean-Jacques
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'identifiants compromis [Résolu]   

Revenir en haut Aller en bas
 
Problème d'identifiants compromis [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 
 
 
Sujets similaires
-
» problème de réseau (Résolu)
» Problème Fichet F120 ---> Résolu
» Problème d'insomnie chronique résolu
» Sakurina [J'ai résolu mon problème, ENFIN!]
» il n'y a pas de problème qui ne puisse être résolu par le rosaire.
Page 5 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur Google Earth & Maps :: Questions techniques :: Problèmes techniques généraux :: Problèmes généraux résolus-
 
 
Sauter vers: